2.2 documentation

Version 2.2

[email protected]

  • Utilize Illuminate\Support\Arr.

v2.2.0

  • Bump minimum version to PHP v5.4.0.

Version 2.1

v2.1.0

  • Initial version.